システム停止
Scheduled for Jun 10, 00:00 - 06:00 JST
Update
We will be undergoing scheduled maintenance during this time.
Posted 19 days ago. May 08, 2019 - 14:37 JST
Scheduled
システムのメンテナンスを実施します。

日時: 2019年6月10日(月) 0:00 ~ 6:00
影響範囲: この時間中は、メール配信やアカウント作成、配信済みメールのクリック計測を含め、すべてのサービスを利用できなくなります。
作業概要: 配信システムの保守作業など
ご迷惑をおかけしますが、どうぞよろしくお願いします。

───── (•ェ•) エクメルン ─────
Posted 19 days ago. May 08, 2019 - 14:09 JST
This scheduled maintenance affects: 管理画面, 管理画面/Twilio SMS, 管理画面/Twilio Phone, サポートサイト, ブランドサイト/AWS ec2-ap-northeast-1, and メールトラッキングAPI.