ネットワーク障害
Incident Report for エクメルン
Resolved
This incident has been resolved.
Posted Aug 23, 2019 - 18:48 JST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Aug 23, 2019 - 17:27 JST
Update
We are continuing to investigate this issue.
Posted Aug 23, 2019 - 14:10 JST
Update
We are continuing to investigate this issue.
Posted Aug 23, 2019 - 13:51 JST
Investigating
ネットワークに障害が起きており、現在サービスが不安定になっています。
Posted Aug 23, 2019 - 13:46 JST
This incident affected: 管理画面, 管理画面/Twilio SMS, and 管理画面/Twilio Phone.