メール配信遅延
Incident Report for エクメルン
Resolved
本日発生していたメール配信処理遅延の障害は復旧いたしました。
只今正常にシステムをご利用いただけます。

サインアップやテストメールの配信などが届かなかったお客様については誠にお手数ですが、再操作を実施し、ご確認いただけますようお願いいたします。

【障害発生日時】
2018年12月10(月) 11時15分 〜 12時25分
Posted 2 months ago. Dec 10, 2018 - 12:50 JST
Investigating
只今システム障害によりメール配信処理の遅延が発生しております。
ご迷惑をおかけいたしますが、復旧まで今しばらくお待ち下さい。
Posted 2 months ago. Dec 10, 2018 - 11:58 JST